Показать больше результатов

Generic selectors
Exact matches only
Search in title
Search in content
Post Type Selectors
Filter by Categories
Направления
Услуги

Анири

Ведущий поставщик

100% выполненных контрактов

Конкурсы на любых тендерных площадках

Обеспечение поставок зарубежного оборудования

Сертификат ИСО 9001-2015

(ISO 9001:2015)

Показать больше результатов

Generic selectors
Exact matches only
Search in title
Search in content
Post Type Selectors
Filter by Categories
Направления
Услуги

Контроллер Cisco AIR-CT5520-50-K9

Артикул: AIR-CT5520-50-K9 Категория:

Цена по запросу

Cisco 5520 Wireless Controller. Поддерживаемые протоколы: CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP. Алгоритмы шифрования данных: SNMP,SSL/TLS,TKIP,WEP, Метод аутентификации: CCMP. Скорость передачи данных Ethernet LAN: 10,100,1000 Мбит/с, Стандарты сети: IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11d,IEEE 802.11e,IEEE 802.11g,IEEE 802.11h,IEEE…. Порт WAN: Ethernet (RJ-45). Входное напряжение: 90 — 264 V

Серия

Тип

Контроллеры

Бренд

Информация на сайте о стоимости, сроках поставки и характеристиках оборудования и материалов не является публичной офертой.

Запрос цены и срока поставки


Пришлем актуальную информацию по ценам, скидкам, наличию товара на складе и срокам поставки

 

Он будет закрыт в 0 секунд

Прокрутить вверх