Показать больше результатов

Generic selectors
Exact matches only
Search in title
Search in content
Post Type Selectors
Filter by Categories
Направления
Услуги

Анири

Ведущий поставщик

100% выполненных контрактов

Конкурсы на любых тендерных площадках

Обеспечение поставок зарубежного оборудования

Сертификат ИСО 9001-2015

(ISO 9001:2015)

Показать больше результатов

Generic selectors
Exact matches only
Search in title
Search in content
Post Type Selectors
Filter by Categories
Направления
Услуги

Контроллер Cisco AIR-CT2504-25-K9

Артикул: AIR-CT2504-25-K9 Категория:

Цена по запросу

Cisco 2504. Максимальная скорость передачи данных: 1000 Мбит/с, Скорость передачи данных Ethernet LAN: 10,100,1000 Мбит/с, Стандарты сети: IEEE 802.11a,IEEE 802.11b,IEEE 802.11e,IEEE 802.11g,IEEE 802.11h,IEEE 802.11n,IEEE 802.1Q,IEEE…. Алгоритмы шифрования данных: 3DES,DES,MD5,SSL/TLS,WPA,WPA2. Протоколы управления: SNMP v1, v2c, v3, RFC 854 Telnet, RFC 1155, RFC 1156 MIB, RFC 1157 SNMP, RFC 1213 SNMP MIB II, RFC…. Порт WAN: Ethernet (RJ-45). Входное напряжение: 100 — 240 V, Частота входного сигнала: 50 — 60 Hz, Требования к питанию: 100 — 240 V

PoE

Да

Высота

VLAN

Ширина

Глубина

Серия

Тип

Контроллеры

Бренд

Информация на сайте о стоимости, сроках поставки и характеристиках оборудования и материалов не является публичной офертой.

Запрос цены и срока поставки


Пришлем актуальную информацию по ценам, скидкам, наличию товара на складе и срокам поставки

 

Он будет закрыт в 0 секунд

Прокрутить вверх